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Alternative Formats

In accordance with ADA requirements, this document can be made
available in Braille or large print as a reasonable accommodation for an
individual with a disability. To request a copy of alternative formats, please
contact Disability Access Services.

Equal Opportunity Employer/Program
A Note About Hyperlinks in This Document

All links in this document have been created with meaningful text. The
Uniform Resource Locator (URL) is also published to be available as a
resource for those persons who print the document. The URL addresses
that are spelled out in the document are not active links to avoid the
confusion of presenting duplicate links.



Introduction

It is estimated that up to 4% of the population relies on some sort of
Assistive Technology to access electronic documents, emails and Web
pages. Assistive Technology includes; Screen Reading software,
Refreshable Braille displays, and Screen Magnifiers. In the United States
alone that equals 12.5 million people. If electronic documents are not
created with accessibility issues in mind, they become very difficult if not
impossible to read or navigate for this large number of people.

Accessibility to electronic documents is a right that is protected by both
Federal and State law. Creating accessible electronic documents, including
emails, is important to ensure access to persons with disabilities and the
company or agency is protected against legal action. Additionally, it is just
good business, when a very large segment of the population can equally
participate and take advantage of the products or services that the
company or agency provides.

Disability Access Services of California Department of Rehabilitation has
put together this list of seven easy steps to follow when creating emails in
Outlook. Take a few moments to get acquainted with these seven simple
steps to ensure that emails are fully accessible to everyone.



Step One: Choose HTML Format

Microsoft Outlook gives the option of creating emails in one of three
formatting styles; Plain Text, Rich Text or HTML. Since HTML supports
semantic headings, images with alternative text, links, and lists it is the best
format for ensuring the creation of accessible emails. Set HTML as the
default email setting.

To set HTML as the default setting in Microsoft Outlook 2007 in the main
Outlook menu go to Tools — Options - Mail Format. In the Message
Format area choose HTML from the drop down menu. Click OK.

To set HTML as the default setting in Microsoft Outlook 2010 in the main
Outlook menu go to the File tab, click Options, and then click Mail. Under
Compose Message, select HTML from the drop down menu next to
Compose message in this format. Click OK.
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Figure 1: Microsoft Outlook 2007 menu mapping to ensure HTML is the default format.



Step Two: Choose Appropriate Font Style and Size

There are hundreds of fonts to choose from for email. However, not all
fonts are created equal when it comes to accessibility. The font styles listed
below are the most commonly recommended due to both their readability
and availability across a variety of computer operating systems.

Generally, sans serif fonts work best as screens with low resolution make
serif fonts more difficult to discern.

In order to ensure that emails are accessible to the largest audience
possible, choose one of the following serif font styles for emails:

Arial
Verdana

No matter which one of the font styles above is chosen, the font size should
be at least 12 point or larger.



Step Three: Use Good Contrast

Good Contrast

People who have low-vision or color-blindness have difficulty reading text
on screens when text color does not strongly contrast with the background
color. Over 5% of men have partial color blindness either having difficulty
distinguishing red from green, or blue from yellow. Choosing poor color
combinations can make reading a struggle.

Readers with macular degeneration, glaucoma or other eye diseases may
have great difficulty reading text which is small or which does not contrast
strongly with the background.

In short, always choose a color of text that has a high level of contrast from
the background. Emails with low contrast can be difficult, if not impossible
to read for people with low vision.

Backgrounds

While Outlook gives the option of changing the color or texture of the
background, or even placing a picture behind text, it is recommended to
keep the background white. Any shading in the background can make
email difficult to read.

If a background color is included, please ensure that the contrast with the
accompanied text is appropriate. There are several color contrast testing
tools that can be accessed free online to help determine the level of
contrast in email.



Step Four: Adding lllustrations

Microsoft Outlook allows illustrations to be added to emails. Outlook 2007
offers five options (Picture, Clip Art, Shapes, SmartArt and Charts),
Microsoft Outlook 2010 adds a sixth option (Screenshots).

To add an illustration, place the cursor where the illustration is to be
inserted, go to the Insert tab and then choose the type.

If navigating by keyboard - Alt, N, then tab to the correct illustration type.
Wrap Text

After inserting the illustration, Right Click on image (Shift+F10), pick Wrap
Text, then choose In Line with Text from the context menu. Selecting In
Line with Text will ensure that the image will be seen by screen reading
software.
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Figure 2: Drop down menus for choosing 'In Line with Text' as the Text Wrapping option.
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Adding Alternative Text and Captions

Alternative text and captions are read by screen readers allowing the
content and function of the illustrations to be accessible to those with visual
or certain cognitive disabilities.

Microsoft Outlook 2007

To add alternative text (‘Alt text’) to a Picture, Clip Art, or SmartArt image in
Outlook 2007; Right Click (Shift + F10) on the image, click Size, choose
Alt Text tab.
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Figure 3: Drop down menu after Right Clicking on a Picture.

To add Alt text to Shapes in Outlook 2007, Right Click on the Shape,

choose Format AutoShape, then choose Alt Text tab.

Alt text cannot be added to a Chart in Outlook 2007. Instead Right Click

on the Chart and enter a Caption.




Microsoft Outlook 2010

To add Alt Text to a Picture, Clip Art, SmartArt and Screenshot in Outlook
2010; Right Click (Shift+F10) on the image, click Format Picture (or
Object, or Chart), then choose Alt text.

To add Alt text to Shapes in Outlook 2010, Right Click on the Shape,
choose Format AutoShape, then choose Alt Text tab.

To add Alt text to a Chart in Outlook 2010, Right Click on the Chart,
choose Format Chart Area, then choose Alt Text tab.
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Figure 4: Alt Text menu screen for formatting a picture in Outlook 2010.



Step Five: Create Signatures

Signatures in Outlook provide a way to add name and contact information
to emails the same way every time without re-typing. Several different
signatures can be entered depending on the purpose of the email.

To do this go to the Insert tab, choose Signature, and then Signatures.
(Alt, N, G, S). Signatures created in this way can be read by screen reading
software and are accessible.

Steps for adding Signatures:

Go to the Insert tab, choose Signature, then Signatures
Click on New

Give Signature a hame, then click OK

Type in Signature information, then click OK

1. In the Insert tab, choose
Signature, then Signatures.

2. Click on 'New']

2=

-
3. Give your
Signature a
- name, then click

Edt sgnature / OK.
| ew siansture = J \

~

= 4. Type in your
Signature
information, then

/x" press OK

EIYER | K1

Figure 5: Steps to create a Signature in Outlook.



Once a signature has been created, it can be added to emails by picking it
from the list created. Insert tab, Signature, then either choose one already
created, or make a new one. (Alt, N, G)
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Figure 6: Choose the Signature to add to the email.

vCards and Electronic Business Cards

Some Outlook users like to use vCards, or electronic business cards as
signatures. These choices, however, cannot be read by screen reading
software, and so are considered to be inaccessible.



Step Six: Use Meaningful Hyperlink Text

Just as in all documents, hyperlink text in emails should provide a clear
description of the link destination, rather than providing either just the URL
or simply words such as, ‘Click Here’.

To add a hyperlink to email:

a) Place the cursor where the hyperlink will appear, or simply highlight
the text in the email to become a link.
b) In the Insert tab, click on Hyperlink and a dialog box will open. (Alt,

N, 1)

c) Inthe Text to Display box, type in the name or phrase that briefly
describes the link destination. If text is highlighted, this box will
already be filled.

d) Enter a URL, a location within the same document, an email address,
or even link to another document.

e) If choosing a URL, type it into the Address box. Click OK
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Figure 7: Graphic of Insert Hyperlink dialog box

1

_



Step Seven: Provide Structure to The Email

Using built-in formatting styles could be the single most important step in
making emails accessible. Built-in formatting styles provide a logical
reading order that serves as a navigation guide for persons utilizing
assistive technologies. Adding structure to emails can be done in the same
fashion that structure can be added to Microsoft Word documents.

In the Format Text tab, Choose the Styles menu and then apply structure.
Headings
To Apply Headings:

¢ Highlight the text chosen for the Heading. (To select text with the
keyboard, place cursor at beginning of text, press and hold Ctrl+Shift
and Right or Left Arrow to end of text to be highlighted).

e Open the Styles Pane. (keyboard shortcut is ALT, O, FY).

e Apply the appropriate Heading to the text in the main document.
(Arrow up or down within Styles pane to find appropriate Heading).

e To modify the heading styles, right click (Shift+F10) the style name.
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Figure 8: Microsoft Outlook Styles Pane
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List formatting

When bulleted list and numbered list formatting is used, Screen Readers
will properly announce the text as being part of a list. List formatting
provides the user with a means to quickly navigate between items as well
as move in and out of lists.

When bullets and numbers are made with incorrect formatting, such as
repeated use of the Tab key or Spacebar, Screen Readers will treat the
lists as regular text, meaning that the list reading controls are inoperative.

The easiest way to set lists in Outlook is: Format Text Tab, Paragraph
Group and use the list controls.

If navigating by Keyboard make a list by first highlighting the text then
pressing Alt, O. Then press U for Unordered list (bulleted list), N for
Numbered list, or M for more options for the list.

(Add lists to the email ] Add or Remove
indenting, without
using Tab key or
Format Text Developer spacebar.

-

A N2 == EEE|L T

Change line spacing
without overusing
'Enter’ or 'Return’
key.

Figure 9: Paragraph section of Format Text tab of Microsoft Outlook ribbon.

Indenting and Line Spacing

This same area of the formatting ribbon can be used to add (Alt, O, Al) or

delete (Alt, O, AO) indenting, as well as, control line spacing (Alt, O, K) in
email.

11



Attachments

All attachments to email should be accessible.

Disability Access Services has produced a series of short and simple

documents that cover making Microsoft Word, Excel, PowerPoint and PDF

document accessible. These documents are available for viewing or for

download from the Disability Access Services website.
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Figure 10: Disability Access Services, Steps to Creating Accessible Documents series.
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http://www.dor.ca.gov/DisabilityAccessInfo/Making-Documents-Accessible.html

References/More Resources

Outlook 2010: Creating Accessible Emails
http://governor.state.tx.us/files/disabilities/accessdocs/20-Email.pdf

Accessible Features in Microsoft Office 2010
http://office.microsoft.com/en-us/outlook-help/accessibility-features-in-
microsoft-office-2010-HA010369190.aspx

Microsoft Accessibility: Office 2007 Accessibility Tutorials
http://www.microsoft.com/enable/training/office2007/default.aspx

Colour Contrast Analyser
http://www.visionaustralia.org/business-and-professionals/digital-
access/resources/tools-to-download/colour-contrast-analyser-2-2-for-web-
pages

To Find Color Code Numbers:
http://www.2createawebsite.com/build/hex-colors.html

To Check Level of Contrast:
http://www.paciellogroup.com/resources/contrastAnalyser

For more information and technical assistance
contact the Disability Access Services

This document may be reproduced without change and in its entirety for
redistribution purposes without prior permission from
Disability Access Services. (March 2013)
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